Title
#general
w

wennan.he

10/11/2022, 6:34 PM
Hi osquery team, could u tell is the minimum requirement of cmake is 3.21.4 is mandatory? if it cannot be satisfied, the build will fail?
a

alessandrogario

10/12/2022, 3:06 PM
Unless the version is ancient, the build should work fine; it may have problems when creating the packages though