Title
#general
e

Eva

10/24/2019, 10:06 AM
Hello Osquery community, Could someone help me? The following messages appear when I try to start Osquery. I've installed 4.0.2 version in Windows Server 2019 Thanks in advance!
s

seph

10/24/2019, 1:39 PM
e

Eva

10/24/2019, 4:06 PM
all right, thanks!!