Title
#fleet
j

jimmy

06/02/2022, 1:21 PM
i cant use Vulnerability processing if i have private network right?
s

Stephan M

06/02/2022, 1:37 PM
I believe you can but you're going to need to take care of updating the vuln DB yourself https://fleetdm.com/docs/deploying/configuration#vulnerabilities