Title
#general
s

seph

11/01/2022, 4:21 PM
OpenSSL vulnerability has been disclosed. https://www.openssl.org/news/secadv/20221101.txt osquery uses version 1.1.1q which is not listed as vulnerable.