Title
#fleet
Dan Achin

Dan Achin

06/09/2021, 5:29 PM
Anyone know if there is a version requirement for fleet's mysql?
w

wkleinhenz

06/09/2021, 5:43 PM
the docker compose lists 5.7 i believe idk if thats a hard requirement though
Dan Achin

Dan Achin

06/09/2021, 5:52 PM
thanks
Dan Achin

Dan Achin

06/09/2021, 6:29 PM
thx