Title
#kolide
Magneto

Magneto

10/04/2019, 9:23 PM
pirxthepilot

pirxthepilot

10/04/2019, 11:27 PM
thank you! does that mean i can run the latest version
fleet prepare db
directly against a 1.0.8 database?
zwass

zwass

10/06/2019, 4:47 PM
Yes. Definitely back up the db first as there are some significant migrations from 1.x to 2.x.