Title
#kolide
m

mbmy

02/08/2019, 12:02 AM
@seph confirmed i can successfully connect now with packages built on 0.8 now. previously i couldn’t connect without using launcher 0.5
s

seph

02/08/2019, 12:03 AM
awesome! i'm glad we found a fix for that.
m

mbmy

02/08/2019, 12:04 AM
i am getting still getting an issue when trying to build linux-systemd-deb
12:04 AM
but likely unrelated
s

seph

02/08/2019, 5:27 AM
?
5:27 AM
Probably unrelated. What issue
d

Dave Greene

02/08/2019, 12:44 PM
m

mbmy

02/08/2019, 1:42 PM