Title
#general
j

Jenny Mandl

10/08/2019, 4:47 AM
but it looks like only the compiler from 10.2.1 is supported?
s

sharvil

10/08/2019, 12:02 PM
I have been able to build with 11.0. Can you share your
xcodebuild -version
and
clang --version
and any errors that you encountered?
j

Jenny Mandl

10/13/2019, 12:56 AM
Got it working. Thank you