Title
#kolide
g

groob

03/04/2019, 5:03 PM
it defaults to
true
so you must explicitly set it to false
teoseller

teoseller

03/05/2019, 6:55 AM
@groob how can i explicitly set to false?? thank you a lot
11:18 AM
solved ...there is a hidden option 🙂 .... disabled and now works