Title
#kolide
g

groob

02/06/2018, 9:44 PM
don't think so but you can try. afaik only mysql 5.7 works
stefanmaerz

stefanmaerz

02/07/2018, 1:15 PM
thanks. I'll give it a try and see if it works.