Title
#fim
g

Giovanni Giannola

11/06/2021, 1:18 AM
Hi, any idea?
zwass

zwass

11/06/2021, 2:17 AM
I'm guessing you are in
osqueryi
? You need
--disable_events=false
.
d

Dhruv Rathod

11/08/2021, 3:00 PM
I think along with disable_events, you also need to enable event publishers via flags